Splicer

Splicer at

>> JanKusanagi:

“If you mean you have some machines without Qt5, you can always build v1.3.7, the last one to support Qt4 =)”

The machine downstairs is where I have Qt Creator installed.